Usuario: Contraseña:      ¿Olvidó la clave?   registrar

Usuarios revisando este tema :   1 Invitados:





Comportamiento extraño de tarjeta gráfica después de limpieza
Aprendiz en Boinc
Registrado:
7/12/2013 5:03
Desde: Argentina
Grupo:
Usuarios Inscritos
Mensajes: 137
Ausente
Hola

He llevado la pc al servicio técnico del local que me la vendió porque sigue en garantía y lo mejor es que solo ellos le echen mano, ha sido para una limpieza para eliminar polvo adherido al hardware, hoy la he puesto a procesar unidades nuevamente y me encuentro con comportamientos extraños relacionados con las temperaturas de la gráfica, les dejo los enlaces a algunas capturas de pantalla (es probable que en sus pcs se vean pequeñas porque tengo Windows mostrando los objetos en pantalla al 150%)

http://subefotos.com/ver/?19dcce3ed552ee1f883b94cc5ee66159o.png

http://subefotos.com/ver/?d6be638dda3b1188f2b81fb3117ad2edo.png

http://subefotos.com/ver/?10a73014da6310a7a4f0b8f3a6f8de98o.png


Nunca había visto algo como esto y no sé a que se debe este comportamiento, se agradece cualquier sugerencia.

Últimamente no estoy sumando créditos al equipo por los problemas ya conocidos de GPUGrid.

Enviado el: 5/10/2016 23:14
Transferir el mensaje a otras aplicaciones Transferir a


Re: Comportamiento extraño de tarjeta gráfica después de limpieza
Simpatizante en Boinc
Registrado:
26/10/2010 22:37
Desde: España
Grupo:
Usuarios Inscritos
Mensajes: 262
Ausente
Hola EMYArg, si lo único que te han hecho es limpiar los componentes sin tocar nada de software ahora mismo sólo se me ocurre que sea un problema de alimentación de la tarjeta , que no hayan conectado correctamente el conector extra PCIe o algun problema con la fuente.

Saludos.

Enviado el: 6/10/2016 20:06
_________________
Open in new window

Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: Comportamiento extraño de tarjeta gráfica después de limpieza
Aprendiz en Boinc
Registrado:
7/12/2013 5:03
Desde: Argentina
Grupo:
Usuarios Inscritos
Mensajes: 137
Ausente
He apagado la pc y la he desconectado de la red de alimentación eléctrica por una tormenta, parece que solo con eso el problema se ha resuelto, al volver a procesar todo se ve normal, al menos en TThrottle.

Momentaneamente solo estoy procesando con una pc.

Gracias por responder.

Enviado el: 8/10/2016 20:38
Transferir el mensaje a otras aplicaciones Transferir a






Puede ver mensajes.
No puede enviar mensajes.
No puede responder mensajes.
No puede editar mensajes.
No puede eliminar mensajes.
No puede crear encuestas.
No puede votar.
No puede adjuntar archivos.
No puede hacer un envío sin aprobación.

[Búsqueda Avanzada]


 

CANAL@Boinc 1997-2008  |  Diseño Rafa Hens sobre idea original de Fran | Reservados todos los derechos