Usuario: Contraseña:      ¿Olvidó la clave?   registrar

Usuarios revisando este tema :   1 Invitados:



« 1 (2)


Re: Ordenador se apaga solo y ya no arranca
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Es lo malo de app que, si hay prisa y es caro.... mejor no ir
Fuentes de alimentacion casi seguro que tienen.
Y si no tienen la que quieres, que te dejen otra mientras les llega. En cambiarte al fuente tardan menos de 5 min.. intenta que no se queden el PC ofreciendote a desmontarla y montarla tu.....Suerte


PD: todo esto si es la fuente claro

Enviado el: 7/12/2008 16:14
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: Ordenador se apaga solo y ya no arranca
Aprendiz en Boinc
Registrado:
5/7/2010 17:39
Desde: Helsinki,Finlandia
Grupo:
Usuarios Inscritos
Mensajes: 96
Ausente
Pero esque para ese ordenata , 450 W son muy pocos , hasta yo tengo 500 W en mi AMD-K6 II que uso para seti. Prueba a pillar otra fuente anque sea de segunda mano o algo asi

Enviado el: 25/7/2010 17:47
_________________
Mies nimeltä Julian ;) , Estudiante de Finés (Finlandes) y aprendiendo Telecomunicaciones , centrandome principalmente en redes GSM y UMTS .. En BOINC desde el verano de 2009 ...
Transferir el mensaje a otras aplicaciones Transferir a


Re: Ordenador se apaga solo y ya no arranca
Comprometido con Boinc
Registrado:
7/7/2008 14:17
Desde: España
Grupo:
Comprometido con Boinc
Mensajes: 1196
Ausente
tiene pinta de ser fuente.

no obstante tengo que decir que lo de las fuentes es lo mas impreciso del mundo,

yo tube mucho tiempo funcionando mi amd 6000 x2 con una 8800 gt que es mas o menos nlo mismo que tu pc, y ha estado mucho tiempo al servicio del boinc, 24 horas todos los dias, y la fuente es de 420 wts marca pc case osea generica, y ahora esta con un amd 9650 y una maravillosa 3870, dando el do de pecho en milky, y sigue funcionando al 100% .

en cambio otra de la misma marca pc case de 600 wts la tube dos semanas con una gts 250 y un amd 955, y peto
siendo de 180wts mas con un consumo de solo 40wts mas que la pequeña,

y otro ejempo es una antec tri power, de 650, con un phen om 940 y dos 8800 gt acabo quemando los conectores de 4 pin de la placa, la fuente sigue funcionando,

que en tu cvaso lo mas facil es que sea fuente, no le dio tiempo a quemar los contactos, bueno, eso creo!!

Enviado el: 27/7/2010 0:36
_________________
sabes vivir?? aprovecha tu sabiduria...!!!!
Transferir el mensaje a otras aplicaciones Transferir a






Puede ver mensajes.
No puede enviar mensajes.
No puede responder mensajes.
No puede editar mensajes.
No puede eliminar mensajes.
No puede crear encuestas.
No puede votar.
No puede adjuntar archivos.
No puede hacer un envío sin aprobación.

[Búsqueda Avanzada]


 

CANAL@Boinc 1997-2008  |  Diseño Rafa Hens sobre idea original de Fran | Reservados todos los derechos