Usuario: Contraseña:      ¿Olvidó la clave?   registrar
   Todos los mensajes (Duende)


(1) 2 3 4 ... 34 »


Re: ordenador a 99ºC
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Hola, 99º son muchos grados.
Se supone que si se sobrecalienta el pc se reinicia o apaga automaticamente. No creo este mucho tiempo seguido funcionando a 99º .
No creo que a tu portatil le pase nada.
De todas formas para portatiles existen disipadores mirate ESTO

Enviado el: 18/1/2010 12:54
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: Nueva version de UBUNTU 9.10
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Gracias de todos modos Rafa.

Ya se ha solucionado el problema con la T.Grafica. Ha sido con una actualizacion pero sigo sin sonido.
Paciencia pero, menudo gambazo han metido con las actualizaciones, almenos en mi caso.

Un saludo a todos.

Enviado el: 2/12/2009 18:59
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: Nueva version de UBUNTU 9.10
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Se ha solucionado solo.
No era ni el flash player , ni java. Era que el botón rojo de play enlazaba a un sitio web perjudicial y directamente no aceptaba el click del raton.
Me di cuenta ayer. Con Internet explorer de windows 7 me salto un mensaje de web peligrosa al intentar ver una película. He reiniciado hoy a ubuntu y tras tener que darme de leches con el panel Gnome "me ha tocado ejecutarlo a prueba de fallos" . Cuando me disponía a revisar los filtros del firefox. Me he dado cuenta que ya funcionaba y no ha hecho falta.

Saludos.

Enviado el: 21/11/2009 17:38
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: Nueva version de UBUNTU 9.10
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Hola Califa.
Hola jlpoveda.
Nada solo actualizar de ubuntu 8.09 a 9.10.
Nada no lo he conseguido solucionar. Es algo del flash player..... El boinc aun no lo he probado.

Gracias por el interes. Mas que nada era por si le pasaba a alguein mas.
Ya en este punto aprobechare para formatear y probar ext4

Saludos.

Enviado el: 18/11/2009 20:55
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: Nueva version de UBUNTU 9.10
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Nada no hay forma he quitado el java y el flash lo he puesto otra vez y nasti sigue igual.
Gracias si lo soluciono, lo cometare.

Enviado el: 11/11/2009 13:21
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: Nueva version de UBUNTU 9.10
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Hola.
Saludos a tod@s.

Actualice ubuntu 8.09 a 9.10 hace 3 dias y casi todo de lujo.
Lo unico que con firefox y otro que no recuerdo el nombre, tengo problemas para visionar peliculas online megaupload, no se aun porque el raton no es capaz de dar la ordel del play... supongo k sera algo del navegador o java.

¿Le pasa alguien mas?

Enviado el: 9/11/2009 20:50
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: Listado provisional de premiados en el concurso
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Feliciades a los premiados y suerte al equipo.
Que pasa, lo que se puede conseguir aunando fuerzas. Simplemente impresionante. Nora a todos.

Enviado el: 3/7/2009 13:54
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: ¿Cuántos créditos de ventaja saqueremos al segundo clasificado en el concurso ibercivis?
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
1458721,333 es la mia

Enviado el: 15/6/2009 0:04
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: PROYECTO de JUNIO [IBERCIVIS] (comentarios)
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
si solo sale un cliente boinc.
No sera cosa de esto:

Añadiendo un .xml se soluciona el problema de Gpu+Cpu=(-1 Cpu) +Gpu
Buscando encontre
aquí en HispaSeti la solución.

Gracias compañeros de Hispaseti.

" -Ir al directorio de datos de BOINC (por defecto esta situado en C:\Documents and Settings\All Users\Datos de programa\BOINC
y crear un fichero llamado cc_config.xml que contenga lo siguiente:

<cc_config>
<options>
<ncpus>5</ncpus>
</options>
</cc_config>

El numero 5 se debe cambiar por el nº de CPUs + nº de VGAs que tengamos..........

Con el E6600 2x2,4 Ghz + (GPU Geforce9800GT) Ya tengo 3 UT simultaneas cruncheando
Fuente

Enviado el: 1/6/2009 18:53
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: PROYECTO de JUNIO [IBERCIVIS] (comentarios)
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
De lujo
Muy practico.

Estoy sin unidades de trabajo desde hace 1h o mas.

Añadido:
Esto.... mientras lo escribia me han llegado unas cuantas .

Estoy flipando

tengo 3 unidades en proceso 2 ibercivis 1 WCG si, si 3

solo tengo 2 CPUy la grafica no lo entiendo.

Enviado el: 1/6/2009 18:38
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: Usuario del día FreeHal
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Felicidades. Estamos que nos salimos....

Enviado el: 25/5/2009 11:50
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: Usuario del día POEM
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Felicidades [C@B] PcLis ole ole y ole Empezamos bien el dia

Enviado el: 25/5/2009 11:48
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: PROYECTO de JUNIO [] (comentarios)
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Hola compañeros.
Solo podre poner mi E6600 a procesar ibercivis.
Mi situacion actual me impide adoptar otras acciones mas contundentes.

Enviado el: 25/5/2009 11:44
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: Usuario del día Pirates
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Felicidades RPPEREZR Piraton

Enviado el: 25/5/2009 1:08
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a


Re: GPU CUDA Computing
Editor
Registrado:
4/11/2007 19:12
Grupo:
Editor
Mensajes: 581
Ausente
Añadiendo un .xml se soluciona el problema de Gpu+Cpu=(-1 Cpu) +Gpu
Buscando encontre
aquí en HispaSeti la solución.

Gracias compañeros de Hispaseti.

" -Ir al directorio de datos de BOINC (por defecto esta situado en C:\Documents and Settings\All Users\Datos de programa\BOINC
y crear un fichero llamado cc_config.xml que contenga lo siguiente:

<cc_config>
<options>
<ncpus>5</ncpus>
</options>
</cc_config>

El numero 5 se debe cambiar por el nº de CPUs + nº de VGAs que tengamos..........

Con el E6600 2x2,4 Ghz + (GPU Geforce9800GT) Ya tengo 3 UT simultaneas cruncheando

Enviado el: 15/5/2009 20:43

Editado por Duende enviado el 17/5/2009 1:16:19
Editado por Duende enviado el 17/5/2009 1:17:32
Editado por Duende enviado el 17/5/2009 1:20:21
_________________
Open in new window
Transferir el mensaje a otras aplicaciones Transferir a



 Arriba
(1) 2 3 4 ... 34 »




 

CANAL@Boinc 1997-2008  |  Diseño Rafa Hens sobre idea original de Fran | Reservados todos los derechos